Пропала тяга двигателя.

Олег
Сообщения: 15
Зарегистрирован: 02 июн 2008, 15:40

Re: Пропала тяга двигателя.

Сообщение Олег » 12 ноя 2009, 23:40

возможно и форсунки,но не факт! тому что когда у меня случилась похожая проблема то в сервисе мне тоже сказали что форсунки я повёлся и подписался на ремонт форсунок,(на тот момент пробег был 70 т/км) когда их сняли и отвезли для проверки на стенд то сказали что у меня две форсунки полный клин и одна полу клин,после их ремонта разницы абсолютно никакой я не почувствовал я так понял что с форсунками всё в порядке было и это был просто развод,в общем попробуй просто выдернуть шланчик из клапана ЕГР и так прокатиться будут изменения или нет.


schurik80
Мастер
Сообщения: 464
Зарегистрирован: 18 май 2009, 09:15

Re: Пропала тяга двигателя.

Сообщение schurik80 » 13 ноя 2009, 10:49

а что по сканеру не видно было скока турбина дует там же датчик стоит!?
и форсунки нет смысла торогать она же черным не дымит!
а вот давление в тнвд я бы проверил у них бывает клапан в тнвд зависает.звони!

Коля
Сообщения: 4
Зарегистрирован: 11 ноя 2009, 23:13

Re: Пропала тяга двигателя.

Сообщение Коля » 13 ноя 2009, 19:23

шланчик заглушали на холостых работает чётко но при трогании и разгоне всё равно что-то не то, какаято детонация появляется ,в сервисе на диагностике сказали турбина вроде нормально дует немного не доходило отрегулировали перепускной клапан турбины а давление тнвд как проверяется?

schurik80
Мастер
Сообщения: 464
Зарегистрирован: 18 май 2009, 09:15

Re: Пропала тяга двигателя.

Сообщение schurik80 » 16 ноя 2009, 13:07

через переходник на обратке перед жиклерным болтом в верхней крышки!


Коля
Сообщения: 4
Зарегистрирован: 11 ноя 2009, 23:13

Re: Пропала тяга двигателя.

Сообщение Коля » 23 ноя 2009, 19:45

ездил подремонтироваться к schurik80 тяга появилась,теперь всё в норме!Саня спасибо!

ваня0484
Сообщения: 2
Зарегистрирован: 29 дек 2009, 22:12

Re: Пропала тяга двигателя.

Сообщение ваня0484 » 30 дек 2009, 11:10

короче пересмотрели всё . заглушили егр не помогло . вот . заменили всё посмотрели форсунки . вобщем одна совсем не работает а три еле как . вот попробую заменить как будет напишу.

syrop
Сообщения: 409
Зарегистрирован: 08 июл 2009, 19:50

Re: Пропала тяга двигателя.

Сообщение syrop » 30 дек 2009, 12:53

ваня0484 писал(а):короче пересмотрели всё . заглушили егр не помогло . вот . заменили всё посмотрели форсунки . вобщем одна совсем не работает а три еле как . вот попробую заменить как будет напишу.

а пробег какой? а то у меня 160000 и еще ничего не делал. думаю надо залезть.

леонид
Сообщения: 70
Зарегистрирован: 14 ноя 2008, 00:49

Re: Пропала тяга двигателя.

Сообщение леонид » 30 дек 2009, 20:34

syrop писал(а):
ваня0484 писал(а):короче пересмотрели всё . заглушили егр не помогло . вот . заменили всё посмотрели форсунки . вобщем одна совсем не работает а три еле как . вот попробую заменить как будет напишу.

а пробег какой? а то у меня 160000 и еще ничего не делал. думаю надо залезть.
вот и ненадо туда лесть!если ничего небеспокоит!!если расход внорме и тянет нормально,то незачем!!

vOFFka
Сообщения: 4
Зарегистрирован: 22 янв 2010, 12:26

Re: Пропала тяга двигателя.

Сообщение vOFFka » 22 янв 2010, 12:42

подскажите!пропала тяга двигателя (тянет не так как раньше),и походу существенно увеличился расход солярки...что может быть?
запускается отлично да и вообще каких либо пренензий по движку кроме этой проблемы нет...

Олег
Сообщения: 15
Зарегистрирован: 02 июн 2008, 15:40

Re: Пропала тяга двигателя.

Сообщение Олег » 22 янв 2010, 22:58

проверь фильтры, в первую очередь воздушный! возможно просто тупо он забит....

vOFFka
Сообщения: 4
Зарегистрирован: 22 янв 2010, 12:26

Re: Пропала тяга двигателя.

Сообщение vOFFka » 24 янв 2010, 13:12

да вроде недавно менял...но все равно проверю..спасибо

Аватара пользователя
павел76
Сообщения: 112
Зарегистрирован: 12 дек 2009, 20:00

Re: Пропала тяга двигателя.

Сообщение павел76 » 24 янв 2010, 22:46

Вовка, а может саляру хреновую залил. Или забилась топливная система от бака до тнвд или сеточка перед обратным клапаном которая стоит в штуцере в торце тнвд со стороны стартер? Вот солярки и не хватает!

syrop
Сообщения: 409
Зарегистрирован: 08 июл 2009, 19:50

Re: Пропала тяга двигателя.

Сообщение syrop » 24 янв 2010, 23:33

павел76 писал(а):Вовка, а может саляру хреновую залил. Или забилась топливная система от бака до тнвд или сеточка перед обратным клапаном которая стоит в штуцере в торце тнвд со стороны стартер? Вот солярки и не хватает!
что за сеточка? где находится?можно по подробнее?

Аватара пользователя
павел76
Сообщения: 112
Зарегистрирован: 12 дек 2009, 20:00

Re: Пропала тяга двигателя.

Сообщение павел76 » 25 янв 2010, 00:33

Когда у меня были проблемы с запуском, я ездил в сервис и мне там прочищали этот штуцер! Чтобы до него добраться надо снять водительское сиденье, перемычку на которой стоит ручник. И когда эти манипуляции произведешь весь тнвд как на ладоне! Вот фотка он показан стрелкой.
Вложения
штучер.jpg
штучер.jpg (198.38 КБ) 24567 просмотров

Babr
Сообщения: 55
Зарегистрирован: 31 июл 2008, 13:05

Re: Пропала тяга двигателя.

Сообщение Babr » 07 сен 2010, 12:57

schurik80 писал(а):да заглуши ты эту систему и все будет работать! просто на портерах виснут электро клапана!
Т.е. вот от этого клапана
123.jpg
123.jpg (17.28 КБ) 41802 просмотра
снимаю трубку заглушаю ее болтом и все? А на сам клапан вместо трубки заглушка нужна?

А вот что говорит наш знаменитый чиповщик ЮФО :)
"ну если он вакуумный, то трубку глушишь и прокладку кладешь под клапан" "если не положить прокладку клапан может зависнуть и будет подсос"
Шурик, что скажешь?

Сейчас полез посмотреть ничего похожего на рисунок сверху не увидел, увидел вот что:
Изображение
Изображение
Это находится под водительским сидением, не в отсеке где расширительный бачок, а в отсеке где двигатель у задней стенки, под ребро жесткости.
Там идет жгут, куча проводов, и несколько трубочек, надо снимать две или одну. И еще на одном из реле (на фото правое) есть внизу разъем пустой, может из него выскочил штекер и реле не работает, хотя болтающегося штекера я не нашел :(

и так, продолжаем, порылся в каталоге, и понял что то что я сфоткал это "клапана которые зависают" которые ндо менять вместе с ЕГР.
Вот сам ЕГР, так?:
Изображение
Изображение

schurik80
Мастер
Сообщения: 464
Зарегистрирован: 18 май 2009, 09:15

Re: Пропала тяга двигателя.

Сообщение schurik80 » 07 сен 2010, 21:05

сверху это электро клапана управления системой EGR(они как раз забиваються),на самой нижней фотки клапан отвечающий за пререпуск выхлопных газов из выпускного колектора во впускной, которым управляют электро клапана с помощью вакуума,вот к этому клапану подходит всего одна трубка вот её и глуши,этого достаточно и подсоса там не бывает если сам клапан не прогарел,а если прогарел то достаточно поставить вместо покладки которая между колектором и клапаном заглушку из консервной баки !!!

Babr
Сообщения: 55
Зарегистрирован: 31 июл 2008, 13:05

Re: Пропала тяга двигателя.

Сообщение Babr » 08 сен 2010, 15:41

Спасибо, нашел клапан, он под пассажирским сидением, от него отходит трубка и втыкается в металлическую трубочку. Так вот снял трубку заглушил ее болтиком, прикрепил хомутом что-бы не болталась к этой же металлической трубке. Машина ожила, пропал провал, стала бегать бустрее. Значит клапан ЕГР забит, т.к. пробовал ту трубочку которую снал затыкать пальцем и газовать - чувствуется что сосет, значит электроклапана работают. Вот думаю заказать клапан ЕГР и поменять его что-ли.
Еще Шурик80, спасибо!

syrop
Сообщения: 409
Зарегистрирован: 08 июл 2009, 19:50

Re: Пропала тяга двигателя.

Сообщение syrop » 29 окт 2010, 15:33

после долгих мучений с тягой , бесполезными поисками и танцами с бубном вокруг машины в поисках оной решил смериться и уже подумывал во сколько мне обойдется ремонт аппаратуры, начал проверять по новой все крепежи шлангов и случайно схватился за топливный фильтр и повернул его почти на пол оборота! оказалось то тряски фильтр открутился и пошел подсос воздуха. второй день езжу не нарадуюсь! :lol: как все просто оказывается. :roll:

maxxxl89
Сообщения: 8
Зарегистрирован: 27 ноя 2013, 13:40

Re: Пропала тяга двигателя.

Сообщение maxxxl89 » 15 авг 2014, 17:58

Тоже пропала тяга,стал при нагрузке дымить,заехал в сервис ,сказали что форсунки,топливную систему надо промывать.но как то на них под забил и поехал к shurik80 он снял шланг с егр и говорит прокатнись по ярику,и вот счастье-тяга появилась, и через пару дней дымить перестал.

Dimon444
Сообщения: 1
Зарегистрирован: 22 июл 2015, 16:34

Re: Пропала тяга двигателя.

Сообщение Dimon444 » 22 июл 2015, 19:33

Всем привет, может кто сталкивался с такой проблемой: автомобиль портер2 евро5 сначала плохо заводился, заменил все форсунки стало все норм, заводится с пол оборота но спустя 2 минуты обороты не поднимаются выше 3000, глушу, завожу и снова на пару минут обороты в норме. Заранее благодарен за помощь))))


Ответить